Вопрос по информатике:
Написать программу в которой сформируется на экране строка из кодов 66,69,71,73,78
- 13.09.2018 01:09
- Информатика
- remove_red_eye 8667
- thumb_up 48
Ответы и объяснения 1
uses crt;
var a,i:integer;
s:string;
begin
for i:=1 to 5 do begin
read(a);
s:=s+chr(a);
end;
write(s);
end.
- 14.09.2018 03:14
- thumb_up 39
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.