Вопрос по информатике:
Написать программу выводящую все символы кодовой таблицы начиная с кода 32
- 18.10.2017 20:25
- Информатика
- remove_red_eye 8845
- thumb_up 21
Ответы и объяснения 1
Uses Crt;
var i : integer;
begin
ClrScr;
for i:= 32 to 255 do
Write (chr(i):4);
WriteLn;
ReadLn;
end.
- 20.10.2017 00:02
- thumb_up 40
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.