Вопрос по информатике:
Написать программу вычисления стоимости покупки, состоящей из нескольких тетрадей и такого же количества обложек к ним. на паскале
- 03.03.2017 09:35
- Информатика
- remove_red_eye 7926
- thumb_up 61
Ответы и объяснения 1
Program z_1;
var n,k,s,m:integer;
begin
write('введите количество тетрадей');
read(n);
write("введите стоимость тетрадей");br /> read(m
- 04.03.2017 16:28
- thumb_up 77
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.