Вопрос по информатике:
Написать программу печатующую все четные числа от 2 до 100,включительно. Помогитеееееееее
- 15.04.2018 04:08
- Информатика
- remove_red_eye 9354
- thumb_up 22
Ответы и объяснения 1
var i,s:integer;
begin;
for i:=2 to 100 do;
if(i mod 2 = 0) then writeln(i);
end.
- 16.04.2018 08:48
- thumb_up 28
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.