Вопрос по информатике:
((sinx+cosy)/(cosx-siny))*tgxy написать программу на языке паскаль
- 13.02.2016 02:46
- Информатика
- remove_red_eye 16103
- thumb_up 6
Ответы и объяснения 1
Внимание! Если программа не работает, обновите версию!
begin
var (x,y):=ReadReal2('x,y=');
Writeln((Sin(x)+cos(y))/(Cos(x)-Sin(y))*Tan(x*y))
end.
- 14.02.2016 14:32
- thumb_up 3
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.