Вопрос по информатике:
После окончания 7 класса в классе было S отличников, а после окончания 9 класса уменьшилось до V отличников.Составить программу вычисления, на сколько изменилось количество учеников.
- 27.04.2018 11:03
- Информатика
- remove_red_eye 4684
- thumb_up 15
Ответы и объяснения 1
program pro;
var S,V,Result:integer;
begin
readln(S,V);
Result:=S-V;
writeln(Result);
end.
- 28.04.2018 21:42
- thumb_up 30
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.