Вопрос по информатике:
Написать программу которая запрашивает возраст мужчины и сообщает сколько лет ему осталось до пенсии
- 25.04.2016 18:34
- Информатика
- remove_red_eye 10055
- thumb_up 41
Ответы и объяснения 1
Program hren;
uses crt;
var a:integer;
BEGIN
writeln ('How old are you?');
read(a);
a:=60-a;
writeln ('years you have ',a);
END.
- 26.04.2016 09:24
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.