Вопрос по информатике:
Помогите ! Паскаль!!!! ИНФОРМАТИКА!
Составить программу , находящую сумму и произведение трёх чисел !!!!!
- 24.12.2017 17:00
- Информатика
- remove_red_eye 9903
- thumb_up 25
Ответы и объяснения 1
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c);
end.
- 25.12.2017 02:17
- thumb_up 3
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.