Вопрос по информатике:
Составить программу нахождения площади прямоугольника, если известны его стороны a и b; на паскале
- 20.01.2015 21:20
- Информатика
- remove_red_eye 16511
- thumb_up 36
Ответы и объяснения 1
a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn('S = ',a*b);
End.
- 21.01.2015 23:00
- thumb_up 6
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.