Вопрос по информатике:
50 БАЛЛОВ!!!Напишите программу, которая увеличивает введенное число на 10 и выводит на экран!!! (Тема: "Язык программирования Паскаль")
Я понятия не имею, как делать!
- 26.06.2018 21:29
- Информатика
- remove_red_eye 15597
- thumb_up 48
Ответы и объяснения 2
begin
readln(a); //Считываем число
a:=a+10; //Увеличиваем число на 10
writeln(a); //Выводим число
end.
- 28.06.2018 19:27
- thumb_up 6
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.