Вопрос по информатике:
Составьте программу для проверки правильности вводимого пароля "informatika"
- 09.02.2015 05:52
- Информатика
- remove_red_eye 12292
- thumb_up 7
Ответы и объяснения 1
s:string;
begin
readln(s);
if s='informatika' then writeln('true') else writeln('false');
end.
- 01.01.1970 00:00
- thumb_up 25
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.