Вопрос по информатике:
Составьте программу, которая вычисляет: a) давление столба жидкости на дно сосудов p= dgh(g=9,8 м/c2);
- 20.07.2018 02:40
- Информатика
- remove_red_eye 3928
- thumb_up 33
Ответы и объяснения 1
Program Pro;
var
p,g,h,d:integer;
begin
readln(d);
readln(h);
g:=10;
p:=d*g*h;
writeln('p=',p);
end.
- 21.07.2018 16:04
- thumb_up 37
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.