Вопрос по информатике:
Составить программу для нахождения времени когда известен путь и скорость)
- 05.08.2016 16:29
- Информатика
- remove_red_eye 11519
- thumb_up 35
Ответы и объяснения 1
Var skorost,pyt:real;
begin
writeln('Скорость равна = ');
read(skorost);
writeln('Путь равен = ');
read(pyt);
writeln('Время равно = ',pyt/skorost);
end.
- 06.08.2016 05:11
- thumb_up 43
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.