Вопрос по информатике:
Информатика, написать программу на языке паскаль, найти среднеарифмитическую температуру за неделю
- 17.04.2018 04:30
- Информатика
- remove_red_eye 11449
- thumb_up 34
Ответы и объяснения 1
Begin
writeln('Великий рандом нам дает среднеарифметическую температуру за неделю = ', Random(35)-15);
end.
- 18.04.2018 04:07
- thumb_up 21
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.