Вопрос по информатике:
Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления площади (S) прямоугольного треугольника со сторонами a,b.
- 19.10.2017 11:27
- Информатика
- remove_red_eye 3393
- thumb_up 15
Ответы и объяснения 1
Var
a,b:integer;
Begin
write('Введите длину и ширину ');
Readln(a,b);
write('S = ',a*b);
End.
- 20.10.2017 05:40
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.