Вопрос по информатике:
Помогите составить программу : определить делится ли произведение введенных чисел на 5
- 15.07.2018 20:48
- Информатика
- remove_red_eye 16667
- thumb_up 47
Ответы и объяснения 1
Var a,b:integer;
begin
read(a,b);
if (a*b) mod 5 = 0 then writeln('делится') else writeln('не делится');
end.
- 16.07.2018 15:10
- thumb_up 10
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.