Вопрос по информатике:
Составьте программу ,которая запрашивает название футбольного клуба и повторяет его на экране с приветствием "- чемпион!"
- 23.08.2018 13:14
- Информатика
- remove_red_eye 3989
- thumb_up 31
Ответы и объяснения 1
Если это паскаль, то
program pr1;
var s: string;
begin
writeLn('введите название');
readLn(s);
writeLn(s,' - чемпион!');
end.
- 24.08.2018 14:40
- thumb_up 51
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.