Вопрос по информатике:
Напишите программу которая будет выводить значение функции у=х/корень 3х на отрезке [1;5] с шагом 0,5
- 25.09.2017 00:42
- Информатика
- remove_red_eye 19920
- thumb_up 49
Ответы и объяснения 1
Var x:real;
begin;
x:=1;
while x5.5 do
begin;
writeln('y=',x/sqrt(3*x),' при х=',x);
x:=x+0.5;
end;
end.
- 25.09.2017 01:52
- thumb_up 11
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.