Вопрос по информатике:
Составьте программу, которая в строке заменит букву Р на Л.
Например,
Рыбки плавали в пруду.
Ответ: Лыбки плавали в плуду.
- 26.11.2015 06:52
- Информатика
- remove_red_eye 1624
- thumb_up 37
Ответы и объяснения 1
Var a,b:int64;
Begin
Readln('',b,'');
b:=s;
s:='л';
Writeln('',s,'')
End.
Эта программа к сожалению не работает , но можете попробовать ее запустить и посмотреть что будет.(Это прикольно)
- 27.11.2015 21:00
- thumb_up 40
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.