Вопрос по информатике:
Написать программу на нахождение суммы и произведения трех чисел. Программа должна быть одна/
- 22.08.2018 03:45
- Информатика
- remove_red_eye 16389
- thumb_up 22
Ответы и объяснения 1
Var a,b,c:integer;
begin
writeln('введите три числа');
readln(a,b,c);
writeln('произведение трёх чисел ==>',a*b*c);
writeln('сумма трёх чисел ==>',a+b+c);
end.
- 23.08.2018 03:42
- thumb_up 35
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.