Вопрос по информатике:
Составьте программу,которая позволяет вычислить площадь прямоугольника.,заданного своими сторонами a,b (a,b:целые числа).
- 09.08.2018 11:32
- Информатика
- remove_red_eye 6725
- thumb_up 43
Ответы и объяснения 1
program ploschad;
var
s,a,b:integer;
begin
write('Введите a:');
readln(a);
write('Введите b:');
readln(b);
s:=a*b;
write('Площадь=',s);
end.
- 01.01.1970 00:00
- thumb_up 23
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.