Вопрос по информатике:
Написать программу которая выводит таблицу квадратов первых 10 целых положительных чисел
- 01.11.2017 19:53
- Информатика
- remove_red_eye 20043
- thumb_up 39
Ответы и объяснения 1
Program z1; var i: integer; begin for i:=2 to 20 do if i mod 2=0 then writeln (i*2); end. Проверь, это тебе нужно?
- 02.11.2017 05:08
- thumb_up 35
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.