Вопрос по информатике:
. Составьте программу для вычисления площади трапеции при известных основаниях и высоте.
- 06.10.2016 22:35
- Информатика
- remove_red_eye 7556
- thumb_up 23
Ответы и объяснения 1
Var a,b,h:real;
begin
write('Vvedita osnovaniya:');
read(a,b);
write('Vvedite visotu:');
read(h);
writeln('S=',(a+b)/2*h);
end.
- 08.10.2016 00:23
- thumb_up 39
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.