Вопрос по информатике:
Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль
- 05.03.2016 19:40
- Информатика
- remove_red_eye 1616
- thumb_up 27
Ответы и объяснения 1
Program;
var a: integer
begin
write('Имя');
readln(a);
write(a,a,a,a) //тут должно быть сто а
end.
По-другому незнаю
- 06.03.2016 18:18
- thumb_up 29
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.