Вопрос по информатике:
Помогите решить задачу по информатике. "Написать программу вычисления выражения 4d-10/25 ("/" деление)
- 04.02.2018 08:04
- Информатика
- remove_red_eye 11874
- thumb_up 43
Ответы и объяснения 1
Var d,a:real;
begin
writeln ('4d-10/25');
writeln ('Введите переменную d');
readln (d);
a:=4*d-10/25;
writeln ('4*',d,'-10/25 = ',a);
end.
- 05.02.2018 07:45
- thumb_up 38
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.