Вопрос по информатике:
Написать программу которая предлагает пользователю ввести свой возраст. Затем программа должна отобразить возраст в месяцах: Enter your age: 29 Your age in months is 348
- 06.04.2018 00:05
- Информатика
- remove_red_eye 955
- thumb_up 36
Ответы и объяснения 1
var
a: integer;
begin
write('Enter your age: ');
readln(a);
writeln('Your age in months is ', a * 12);
end.
- 06.04.2018 02:08
- thumb_up 39
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.