Вопрос по информатике:
Написать программу вывода на экран текста вопроса и приветствия
- 23.05.2015 05:06
- Информатика
- remove_red_eye 12830
- thumb_up 9
Ответы и объяснения 1
Program n1;
Uses Crt;
Begin
writeln('Hello!);
writeln('написать программу вывода на экран текста вопроса и приветствия');
End.
- 24.05.2015 21:07
- thumb_up 42
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.