Вопрос по информатике:
Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут <Александра>. Это моя первая программа на Языке Паскаль.
- 15.09.2015 05:35
- Информатика
- remove_red_eye 19048
- thumb_up 34
Ответы и объяснения 1
Uses crt;
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.
- 16.09.2015 08:24
- thumb_up 31
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.