Вопрос по информатике:
Пожалуйста) Составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
- 31.05.2015 22:35
- Информатика
- remove_red_eye 20394
- thumb_up 39
Ответы и объяснения 2
не пойму в чем проблемма???
var x,y:real;
begin
read(x);
y:=(3*sqr(x)+4)/(sqr(x)-25);
writeln(y);
end.
- 02.06.2015 18:16
- thumb_up 49
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.