Вопрос по информатике:
Для указанной площади территории и количества жителей страны найти плотность населения. Входные данные вывести с консоли. Результат вывести на консоль. Помогите пж. Нужно в Microsoft visual Studio
- 12.05.2018 09:57
- Информатика
- remove_red_eye 13373
- thumb_up 12
Ответы и объяснения 1
using namespace std;
int main(){
float s;
int n;
cout << "S=";
cin >> s;
cout << "N=";
cin >> n;
cout << "P=" << s / n;
return 0;
}
- 13.05.2018 05:31
- thumb_up 32
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.