- 17.04.2018 03:32
- Информатика
- remove_red_eye 16092
- thumb_up 46
Ответы и объяснения 1
var : a, b , c , y, x ;
begin
Writeln("Введите координаты точки X");
Так же с координатой y . А потом алгоритм вычисления задаешь.
- 18.04.2018 08:16
- thumb_up 6
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.