Вопрос по информатике:
Составить программу вывода на экран числа вводимого с клавиатуры. Выводящую числу должна предшествовать надпись " вы ввели число"
- 14.09.2018 13:04
- Информатика
- remove_red_eye 17141
- thumb_up 12
Ответы и объяснения 1
program pr1;
var a:real;
begin
write("Введите число ");
readln(a);
writeln("Вы ввели число ", a);
end.
- 15.09.2018 22:16
- thumb_up 5
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.