Вопрос по информатике:
Cоставить блок-схему и написать программу вычисления значения выражения:
А=(100+8,31b^2)/(2c-13)
Срочнооо, пж.
- 04.07.2015 14:23
- Информатика
- remove_red_eye 12725
- thumb_up 22
Ответы и объяснения 1
var
a,b,c:real;
begin
Writeln('Введите b');
ReadLn(b);
Writeln('Введите c');
ReadLn(c);
a:=(100+(8.31*sqr(b)))/((2*c)-13);
writeln('a= ', a);
end.
- 05.07.2015 19:18
- thumb_up 42
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.