Вопрос по информатике:
Напишите программу которая находи сумму двух заданных чисел и выводит результат в ввиде примера A+B=SUM Написать c++2017
- 23.03.2015 08:30
- Информатика
- remove_red_eye 14133
- thumb_up 51
Ответы и объяснения 1
#include
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}
- 24.03.2015 04:54
- thumb_up 19
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.