Вопрос по информатике:
ПОМОГИТЕ ПРОШУ, МНЕ НЕ ПОНЯТНО КАК ЭТО ДЕЛАТЬ!
Написать программу вычисления произведения пяти чисел введенных с клавиатуры.
- 07.12.2016 21:01
- Информатика
- remove_red_eye 5745
- thumb_up 28
Ответы и объяснения 1
program name;
var a,b,c,d,e,n:integer;
begin
readln(a,b,c,d,e);
n:= a*b*c*d*e;
writeln(n);
end.
- 08.12.2016 11:54
- thumb_up 47
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.