Вопрос по информатике:
Написать программу вычисления произведения пяти чисел введённых с клавиатуры.
- 05.07.2018 20:05
- Информатика
- remove_red_eye 13904
- thumb_up 47
Ответы и объяснения 1
Begin
Writeln('Введите 5 чисел-');
Readln(a,b,c,d,e);
Pr:=a*b*c*d*e;
Writeln('Произведение=',pr);
End.
- 06.07.2018 04:26
- thumb_up 2
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.