Вопрос по информатике:
Написать программу паскаль которая при вводе сторон треугольника вычесляло площадь и периметр
- 13.12.2016 10:45
- Информатика
- remove_red_eye 15872
- thumb_up 46
Ответы и объяснения 1
Var
A,b,c: real;
Begin
Writeln(‘Введите длину прямоугольника’)
Readeln(a);
Writeln(‘ Введите ширину прямоугольника’);
Readln(b);
S:=a*в
Writeln(‘S=‘,S:5:2,’кв см’);
еnd.
- 14.12.2016 06:25
- thumb_up 6
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.