Вопрос по информатике:
Масса молекул кислорода в организме человека составляет 65% от его массы. Составьте программу для определения массы молекул кислорода в организме человека.
Нужна программа для питона, прошу!!
- 15.05.2018 14:36
- Информатика
- remove_red_eye 12384
- thumb_up 9
Ответы и объяснения 1
Uses crt; (Подключение внешних файлов)
Var
ves: real;
m: real;
Begin
clrscr;
write('ves=');
read(ves);
m: = ves * 0.65;
writeln ('Масса молекул кислорода', m:2:1, 'кг.');
readkey;
End.
- 16.05.2018 04:47
- thumb_up 21
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.