Вопрос по информатике:
Составить программу, которая в процессе беседы с пользователем, выясняет сколько ему лет
- 11.09.2016 17:29
- Информатика
- remove_red_eye 16995
- thumb_up 33
Ответы и объяснения 1
begin
writeln('Сколько тебе лет?');
write('Ответ: ');
readln(a);
writeln('Тебе ',a,'!');
end.
- 12.09.2016 10:18
- thumb_up 21
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.