Вопрос по информатике:
Напишите программу вычесления суммы чисел, кратных трём из 10 чисел введённых с клавиатуры.
- 25.06.2016 22:09
- Информатика
- remove_red_eye 2347
- thumb_up 20
Ответы и объяснения 1
//Версия 3.3, сборка 1627
begin
write(ReadSeqInteger(10).Where(x->x mod 3=0).Sum);
end.
- 26.06.2016 01:15
- thumb_up 26
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.