Вопрос по информатике:
Написать программу на C++ которая складывает 2 числа написанных пользователем...
- 08.02.2017 18:14
- Информатика
- remove_red_eye 2662
- thumb_up 50
Ответы и объяснения 1
int num1, num2, sum; cin >> num1; cin >> num2; sum = num1 + num2; cout << num1 << " + " << num2 << " = " << sum << endl;
return 0;}
- 09.02.2017 14:11
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.