Вопрос по информатике:
Написать программу, которая сделает из слова МОНИТОР слова МОТОР и ТОРТ
- 21.05.2015 09:08
- Информатика
- remove_red_eye 4156
- thumb_up 17
Ответы и объяснения 1
// Внимание! Если программа не работает, обновите версию!
begin
var s:='МОНИТОР';
Writeln(s[1:3]+s[5:]);
Writeln(s[5:]+s[5]);
end.
- 22.05.2015 19:41
- thumb_up 47
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.