Вопрос по информатике:
Нарисовать блок-схему и написать программу для нахождения значения выражения y=4a+12b, при а=10.
- 14.10.2017 13:40
- Информатика
- remove_red_eye 12657
- thumb_up 6
Ответы и объяснения 1
begin
writeln('Введите значение B: ');
readln(b);
a:=10;
y:=4*a+12*b;
writeln('Ответ: ',y);
end.
- 15.10.2017 12:17
- thumb_up 42
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.