Вопрос по информатике:
Помогите пожалуйста : Составить программу, считывает возраст, если он меньше 18, выводит сообщение "совершеннолетний", в противном случае "несовершеннолетний"
- 03.08.2018 00:39
- Информатика
- remove_red_eye 8872
- thumb_up 43
Ответы и объяснения 1
using namespace std;
int main()
{
int a;
if (a>=18) {
cout << "совершеннолетний";
}
else {
cout << "несовершеннолетний";
}
return 0;
}
- 04.08.2018 05:45
- thumb_up 13
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.