Вопрос по информатике:
Составить программу для определения минимума для двух значений на языке pascal
- 04.08.2017 22:11
- Информатика
- remove_red_eye 11265
- thumb_up 24
Ответы и объяснения 1
a,b :integer;
Begin
Read(a,b);Write('Меньшее -> ');
if (a < b) then Writeln(a) else writeln(b);
end.
- 05.08.2017 01:46
- thumb_up 32
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.