Вопрос по информатике:
Составьте программу по заданному a исследуем корню уравнения ах=10 выводим на экран значение выделеного коря
- 11.03.2018 08:58
- Информатика
- remove_red_eye 3333
- thumb_up 35
Ответы и объяснения 1
// Внимание! Если программа не работает, обновите версию!
Begin
var a:= ReadReal('a =');
Writeln(a,'x = 10');
Writeln('x = ', 10/a);
end.
- 12.03.2018 08:55
- thumb_up 25
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.