Вопрос по информатике:
Напишите программу которая 10 раз выводит на экран ваши имя и фамилию
- 14.08.2018 02:10
- Информатика
- remove_red_eye 14251
- thumb_up 18
Ответы и объяснения 1
var
q: Integer;
a, b: String;
begin
writeln('Введите имя');
readln(a);
writeln('Введите фамилию');
readln(b);
for q:=1 to 10 do
begin
writeln(a, '', b);
end;
end.
- 15.08.2018 09:59
- thumb_up 41
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.