Вопрос по информатике:
Составить программу которая выводит из двух слов большее. оба слова вводятся из клавиатуры через пробел
- 10.04.2017 08:57
- Информатика
- remove_red_eye 18962
- thumb_up 6
Ответы и объяснения 1
begin readln(a); readln(b); if a > b then begin writeln(a) end else writeln(b);end.
- 11.04.2017 04:50
- thumb_up 7
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.