Вопрос по информатике:
Составить программу перевода 1-ого дюйма в сантиметры. (Р.S: 1 дюйм=2,54 см)
- 04.09.2015 15:25
- Информатика
- remove_red_eye 2152
- thumb_up 23
Ответы и объяснения 1
var d: real;
begin
write('Введите дюймы: ');
readln(a);
d:=a*2.54;
writeln(a,'(дюйм) = ',d,' (см)');
end.
- 05.09.2015 15:14
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.