Вопрос по информатике:
Написать программу, которая выводит на экран ваши имя и фамилию 10 раз(C++)
- 10.09.2018 08:25
- Информатика
- remove_red_eye 9527
- thumb_up 40
Ответы и объяснения 1
#include
using namespace std;
int main()
{
string surname="", name="";
cout<<"Input surname\n";
/*вводим с клавиатуры фамилию*/
cin>>surname;
cout<<"Input name\n";
/*вводим с клавиатуры имя*/
cin>>name;
cout<<"\nOutput\n";
for (int i=0; i<10;i++)
cout<
- 11.09.2018 19:13
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.